メインコンテンツまでスキップ

OCI と DWH は、 CVE-2020-1472 の影響を受けていますか。

Views:
21
Visibility:
Public
Votes:
0
Category:
oncommand-insight
Specialty:
oci
Last Updated:

に適用されます

  • OnCommand Insight ( OCI ) 7.2
  • OnCommand Insight Data Warehouse ( DWH ) 7.2

回答

いいえ。 OCI と DWH は認証用の Netlogon をサポートしていないため、 CVE-20-1472 の影響を受けません。