メインコンテンツまでスキップ

SnapCenter for Oracle Java のバージョンが UNIX OS パッチで更新されないようにする方法

Views:
3
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx
Last Updated:

に適用されます

 SCO 4.3 より前のバージョンの SnapCenter Plug-In for Oracle Database ( SCO )

説明

  • 新しい Linux OS パッチが適用されると、 SnapCenter はデフォルトで最新のアップデートされた Java バージョンを使用します
  • SnapCenter 4.3 以降では、 SCO は任意のバージョンの Java を使用するように設定できます。これは、今後の OS/Java のアップデートに関係なく、持続的に維持されます