メインコンテンツまでスキップ

SnapCenter Server 4.1 をインストールするには、 Java SE Development Kit 1.8 が必要ですか。

Views:
4
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx
Last Updated:

に適用されます

SnapCenter Server 4.1

回答

デスティネーションSnapCenter Server 4.1 のインストールには、 Java SE Development Kit ( JDK ) /Java Runtime Environment ( JRE )は必要ありません。

ドキュメントバグ 1224809 は、 SnapCenter 4.2 で修正されています。