メインコンテンツまでスキップ

SnapCenter 4.1P2 、 4.1.1 、および 4.2 では、 https を使用して同じバージョンの Linux プラグインに正しくアクセスするために、少なくとも Java 1.8.0 更新 111 が必要です

Views:
57
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx
Last Updated:

に適用されます

  • SnapCenter Server 4.1P2 、 4.1.1 、 4.11P1
  • Oracle 用 SnapCenter プラグイン
  • SnapCenter Plug-in for SAP HANA
  • Linux 向け SnapCenter カスタマープラグイン

問題

Linux ホストに新しくインストールした SnapCenter Plug-in にアクセスしようとすると、次のエラーが発生します。

2019-02-01T12:45:41.0771784+01:00 ERROR SnapManagerWeb_341 PID=[9652] TID=[54] Exception in method: InvokeXML.
System.Net.WebException: The request was aborted: Could not create SSL/TLS secure channel.
   at System.Net.WebClient.UploadDataInternal(Uri address, String method, Byte[] data, WebRequest& request)

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device