メインコンテンツまでスキップ

NetApp wins prestigious Coveo Relevance Pinnacle Award. Learn more!

SnapCenter Plug-in for Oracleのインストールが、ダイジェストパッケージがないと失敗します

Views:
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx<a>SCO</a><a>2009138889</a><a>(翻訳版</a>)
Last Updated:

環境

SnapCenter Plug-in for Oracle 4.6の略

問題

FIPS 140-2が有効な場合にエラーが発生して、SnapCenter Plug-in for Oracleのインストールが失敗します
netapp-snapcenter-plugin-loader-4.6-0.6965.x86_64 does not verify: no digest package
netapp-snapcenter-plugin-unix-4.6-0.6965.x86_64 does not verify: no signature package
[ERROR] checkAndthrowError: Execution was failed. Final error code = 3
[ERROR] checkAndthrowError: Abort the installer.

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device