メインコンテンツまでスキップ

IMT チェックの FlexPod VMware vSphere バージョンが、 Converged Systems Advisor で失敗する

Views:
21
Visibility:
Public
Votes:
0
Category:
flexpod-with-infrastructure-automation
Specialty:
hw
Last Updated:

に適用されます

  • ネットアップの統合システムアドバイザ
  • IMT にログインします。
  • FlexPod VMware vSphere

問題

  • IMT チェックの FlexPod VMware vSphere バージョンが、 Converged Systems Advisor で失敗する。
  • ご使用の vSphere のバージョンは、コンバージドシステムアドバイザの NetApp IMT ではサポートされていません。

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device