メインコンテンツまでスキップ

古い PGE のバージョンで、より新しい Grid のバージョンをブートできない

Views:
21
Visibility:
Public
Votes:
0
Category:
storagegrid-webscale
Specialty:
sgrid
Last Updated:

に適用されます

  • StorageGRID 11.4
  • PGE 1.6
  • 問題

PGE 1.6 を実行しているアプライアンスに StorageGRID 11.4 を(再)インストールすると、 StorageGRID がベース OS でブートできない。
syslog に、 StorageGRID -SG-os-root ボリュームまたは StorageGRID -SG-os-part2 ボリュームのマウント時に次のエラーが発生しました。

EXT4-fs : couldn't mount RDWR because of unsupported optional features (400)

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device