メインコンテンツまでスキップ

StorageGRID 11.3 のアップグレードが失敗し、「 upgrade file could 」というメッセージが表示されます 開梱しないでください。破損している可能性があります

Views:
4
Visibility:
Public
Votes:
0
Category:
storagegrid
Specialty:
sgrid
Last Updated:

に適用されます

StorageGRID 11.3

問題

StorageGRID のアップグレードを実行しようとするとエラーが発生します

- アップグレードファイルを展開できず、場合によってはアンパックできませんでした 損傷していること

image.png

 

CUSTOMER EXCLUSIVE CONTENT

Registered NetApp customers get unlimited access to our dynamic Knowledge Base.

New authoritative content is published and updated each day by our team of experts.

Current Customer or Partner?

Sign In for unlimited access

New to NetApp?

Learn more about our award-winning Support