メインコンテンツまでスキップ

WFA でクォータ管理パックをインポートすると、「 .dar ファイルをインポートできるサポートされているバージョンは 4.2 以降です」というエラーが表示される

Views:
22
Visibility:
Public
Votes:
0
Category:
oncommand-workflow-automation-wfa
Specialty:
om
Last Updated:

のしんだ

に適用されます

  • OnCommand Workflow Automation ( WFA ) 5.1
  • クォータ管理パック

問題

クォータ管理パックのインポートが失敗し、次のエラーが表示されます。

The version of .dar file used to import is 4.1.0.0.2. The supported WFA version from which a .dar file can be imported is 4.2 or later

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device