メインコンテンツまでスキップ

Backup Execでは、Altavautを4.4.1にアップグレードすると共有にアクセスできなくなります

Views:
Visibility:
Public
Votes:
0
Category:
altavault
Specialty:
dp
Last Updated:

環境

  • Backup Exec 16
  • AltaVault 4.4.1

問題

  • AltaVault を4.4.1にアップグレードすると、Backup ExecはSMB共有にアクセスできなくなります

Jul 28 09:28:53 localhost smbd[19252]: [function/security.ERR] (19296) [SMBSecurity] AccessCheck: Access denied [Desired access: 0x100081]
Jul 28 09:28:53 localhost smbd[19252]: [handler/create.WARN] (19296) HandleCreate [0x7f5ddb3efe50] createFileExists: Open existing. Access Denied. mid: 2132

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device