メインコンテンツまでスキップ

ONTAP 9.8 以降では ATTO 6500N FibreBridge は引き続きサポートされていますか。

Views:
3
Visibility:
Public
Votes:
0
Category:
metrocluster
Specialty:
metrocluster
Last Updated:

に適用されます

  • ONTAP 9.8+
  • MetroCluster

回答

いいえ。 ATTO 6500N FibreBridge は 9.8 以降でサポートされなくなりました。