メインコンテンツまでスキップ

SnapCenter やOracleでは、Javaの別のバージョンを使用できますか。

Views:
1
Visibility:
Public
Votes:
0
Category:
snapcenter
Specialty:
snapx<a>2009244584</a>
Last Updated:

環境

SnapCenter サーバ( SC )
SnapCenter プラグイン

説明

ほとんどのお客様は、SnapCenter のプラグインホストのインストールにOracle Javaを使用しています。  SCは、Oracle Java 1.8 64ビットまたはequivシル 酸バージョンのOpenJDKとともに、AIXシステムにインストールできます。
Scan to view the article on your device