メインコンテンツまでスキップ

ONTAP を 9.8 にアップグレードするとテイクオーバーの開始が失敗します

環境

  • ONTAP 9.7
  • ONTAP 9.8

問題

  • ONTAP を 9.8 にアップグレードするとテイクオーバーの開始が失敗する:

Error: command failed: Failed to initiate takeover. Reason: Requested operation is not supported by Data ONTAP 9.7P5 running on the target node <nodename>

  • 一部のノードはすでにアップグレードされ、 ONTAP 9.8 を実行するためにリブートされて

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device