メインコンテンツまでスキップ
NetApp Response to Russia-Ukraine Cyber Threat
In response to the recent rise in cyber threat due to the Russian-Ukraine crisis, NetApp is actively monitoring the global security intelligence and updating our cybersecurity measures. We follow U.S. Federal Government guidance and remain on high alert. Customers are encouraged to monitor the Cybersecurity and Infrastructure Security (CISA) website for new information as it develops and remain on high alert.

ONTAP のアップグレードに失敗し、「アップグレード中またはアップグレード後にノードをアップグレードすると、クラスタ内の Data ONTAP のバージョンが 2 つ以上になる」というエラーが表示される

Views:
76
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
core
Last Updated:

のしんだ

に適用されます

  • 9.3 以降
  • 4 つ以上のノードクラスタ

問題

ONTAP 9 クラスタのアップグレードが次のエラーで失敗します。

"Upgrading the nodes will lead to more than two versions of Data ONTAP in the cluster during or after upgrade, which is not supported".

 

Scan to view the article on your device
CUSTOMER EXCLUSIVE CONTENT

Registered NetApp customers get unlimited access to our dynamic Knowledge Base.

New authoritative content is published and updated each day by our team of experts.

Current Customer or Partner?

Sign In for unlimited access

New to NetApp?

Learn more about our award-winning Support