メインコンテンツまでスキップ

ESXi 7 と vCenter Server 7 は、 H500E と H500S でサポートされていますか。

Views:
12
Visibility:
Public
Votes:
0
Category:
netapp-hci
Specialty:
virt
Last Updated:

に適用されます

  • NetApp 導入エンジン( NDE )
  • NetApp HCI
  • NetApp H500E
  • NetApp H500S
  • VMware vSphere 7

回答

  • 現在、 NetApp HCI H500E コンピューティングノードを使用した vSphere 7 への外部アップグレード( vSphere Update Manager を使用)がサポートされています。
  • 現在、 NDE またはスケールを使用 した vSphere 7 へのアップグレードはサポートされていません。
  • H500S ノードもサポートされています。これは、ストレージノードがサポートするエレメントのバージョン( 11.x -> 12.x )によって決定されるためです。

追加情報

詳細については、 Interoperability Matrix Tool[1] を参照するか、ネットアップのテクニカルサポートにお問い合わせください。

 

Scan to view the article on your device