StorageGRID アプライアンスがブートできず、リブート ループに入る
環境
StorageGRID アプライアンス SG100/SG1000/SG6000
問題
- リブート後にStorageGRIDアプライアンスが起動できない
- StorageGRIDのアップグレード中にも問題が発生することがあります:
108 POST Error System Firmware Progress Error - Unrecoverable HardDisk/ATAPI/IDE device - Asserted109 Watchdog Watchdog 2 Hard Reset (Timer use at expiration: OS Load) - Asserted