メインコンテンツへスキップ

StorageGRID アプライアンスがブートできず、リブート ループに入る

Views:
15
Visibility:
Public
Votes:
0
Category:
storagegrid
Specialty:
sgrid
Last Updated:

環境

StorageGRID アプライアンス SG100/SG1000/SG6000

問題

  • リブート後にStorageGRIDアプライアンスが起動できない
  • StorageGRIDのアップグレード中にも問題が発生することがあります:
108 POST Error System Firmware Progress Error - Unrecoverable HardDisk/ATAPI/IDE device - Asserted
109 Watchdog Watchdog 2 Hard Reset (Timer use at expiration: OS Load) - Asserted

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

NetApp provides no representations or warranties regarding the accuracy or reliability or serviceability of any information or recommendations provided in this publication or with respect to any results that may be obtained by the use of the information or observance of any recommendations provided herein. The information in this document is distributed AS IS and the use of this information or the implementation of any recommendations or techniques herein is a customer's responsibility and depends on the customer's ability to evaluate and integrate them into the customer's operational environment. This document and the information contained herein may be used solely in connection with the NetApp products discussed in this document.