パートナーVserverが稼働中のため、SVM-DRソースvserverの起動に失敗しました
環境
- ONTAP 9
- SVM DR
問題
SVM-DRソースvserverの起動に失敗しました。エラー内容は以下のとおりです
::> vserver start -vserver vserver-fsError: command failed: Failed to start Vserver "vserver-fs" as the partner Vserver is operationally up.