SnapMirrorの再同期エラー:ピアVserver間で保護タイプが一致していません
環境
ONTAP 9
問題
切断されたソースSVMと宛先SVM間でSnapMirrorの再同期を実行すると、コマンドは次のエラーで失敗します:
error: command failed: The protection type of the following volumes is not the same on the peer Vservers "Peer" and "Peer_dr": <Volume>. To change the protection type use the "volume modify -vserver <vserver-name> -volume <volume-name> -vserver-dr-protection <protection-type>" command, and try the operation again.