メインコンテンツまでスキップ

WFA の「 Credential with expired certificate is not testable 」というエラーメッセージは、のときに表示されます クラスタを追加しようとしています

Views:
12
Visibility:
Public
Votes:
0
Category:
oncommand-workflow-automation-wfa
Specialty:
om
Last Updated:

に適用されます

OnCommand Workflow Automation ( OnCommand WFA ) 5.1.1

問題

  • クラスタ "Credential with expired certificate is not testable" をに追加しようとすると、 WFA でエラーが発生します データソース
  • wfa.log には次のような

2021-02-05 13:05:41,607 WARN [com.netapp.wfa.common.ssl.validation.CertificateExpiryValidation] (default task-4) Certificate Expired. NotAfter: Fri Jan 05 12:08:54 EET 2018

 

CUSTOMER EXCLUSIVE CONTENT

Registered NetApp customers get unlimited access to our dynamic Knowledge Base.

New authoritative content is published and updated each day by our team of experts.

Current Customer or Partner?

Sign In for unlimited access

New to NetApp?

Learn more about our award-winning Support